Vorglührelais

  • Moin, bei meienm 210d leuchtet unregelmäßig, so ca. nach 30 Minuten Fahrt und nicht reproduzierbar, das Vorglühsignal auf. Das Lämpchen geht nach einigen Minuten auch wieder aus, aber leuchtet dann und wann auch gern mal wieder. Keine Ahnung woran das liegen könnte. Die Werkstätten raten zum Tausch des Vorglüshrelais, können das aber nicht mit Sicherheit sagen, da es keine Möglickeit gibt einen Fehlerspeicher auszulesen. Tool, dachte ich, Fehlerspeicher bei einem MB 210er von 1992. Das Relais kostet im Original schlappe 310 Eur netto, umgeschlüsselt von 60 Eur bis 130 Eur. Aber führt das zum Erfolg? Hat jemand von euch Erfahrung damit?
    Gruß
    gilsan

  • Dieses Thema enthält einen weiteren Beitrag der nur für registrierte Benutzer sichtbar ist, bitte registrieren Sie sich oder melden Sie sich an um diesen lesen zu können.
    • :)
    • :(
    • ;)
    • :P
    • ^^
    • :D
    • ;(
    • X(
    • :*
    • :|
    • 8o
    • =O
    • <X
    • ||
    • :/
    • :S
    • X/
    • 8)
    • ?(
    • :huh:
    • :wut
    • :rolleyes:
    • :love:
    • 8|
    • :cursing:
    • :thumbdown:
    • thumbsup:
    • :thumbup:
    • sleeping:
    • :whistling:
    • :evil:
    • :saint:
    • <3
    • :!:
    • :püppi
    • :?:
    • :vossy
    • :pinch:
    • :rob
    • :wacko:
    • :josh
    • :zahny
    • :micha
    • :prost
    • :lutin
    • :cheffe
    • :martin
    • :cris
    • :moelly
    Maximale Anzahl an Dateianhängen: 0
    Maximale Dateigröße: 0 Byte
    Erlaubte Dateiendungen: