Beiträge von Julian

    Wir sind gestern mal mit offener Haube gefahren und die Lufttheorie scheint immer wahrscheinlicher zu sein. Ich habe leider nichts dabei, womit ich es testen könnte, allerdings tritt Flüssigkeit an einer der Fußschrauben aus...

    mal sehen, ob ich hier oben bis morgen Früh eine Dichtung auftreiben kann...

    Viele Grüße, Julian

    Es ist ein Solex Vergaser, ich kann aber keine Typenbezeichnung finden. Besonders wild wollte ich an den Schrauben auch nicht herumdrehen. Und ohne sie mir vorher zu markieren, würde ich das ohnehin nicht tun. Ich werde berichten, ob sich die Situation verbessert hat, oder nicht. Nach dem Urlaub muss der Vergaser ohnehin runter und überholt werden.

    Viele Grüße, Julian

    Danke schonmal für die Tipps! Da ich hier in Urlaub nicht die allerbesten Reparaturvoraussetzungen habe, werde ich viele Optionen nicht testen können. Mich irritiert etwas, dass er im Stand optimal läuft und auch sonst gut fährt. Nur wenn er bei der Hitze etwas bergauf muss, dann tritt das Problem auf. Wenn ich ihn dann bergab rollen lasse und die Temperatur wieder etwas niedriger wird, ist das Problem weg, bis er wieder wärmer wird. Im Schubbetrieb bergab habe ich auch viele Fehlzündungen, daher vermute ich zu viel Kraftstoff im Gemisch. Ich habe jetzt die Hoffnung, dass er zu fett läuft und ich ihn zeitweise etwas magerer einstelle. Das Standgas würde ich dann anpassen. Letztlich wird es eine Kombination aus Zündung und Vergaser sein. Die Zündung konnte bei mir nicht geblitzt werden, weil mein Kühler so weit oben hängt, wegen der Vorbaupumpe. Das muss alles nach dem Urlaub mal ordentlich gemacht werden. Vergaser reinigen usw...

    Kann mir denn anhand der Fotos jemand sagen, welche die Gemischschraube ist? Standgas ist ja am Gestänge, oder?

    Viele Grüße von der Ostsee, Julian

    Ach, so: Ich habe außerdem die Motorabdeckhaube gedämmt... das könnte möglicherweise auch Auswirkungen auf den Vergaser haben. Nun habe ich keine Ahnung, wie sich Bläßchenbildung anfühlt oder auswirkt... könnte auch noch ein Hinweis sein.

    Jetzt sind wir erstmal an der Küste gestrandet und hoffen, dass der Heimweg nicht vom ADAC bewerkstelligt werden muss.

    Viele Grüße, Julian

    Hallo allerseits,


    ich habe direkt vor meinem Urlaub die Zündung und den Vergaser einstellen lassen. Die ersten 500km liefen super und ohne sonderliche Vorkommnisse. Jetzt fängt in den letzten Tagen der Motor bei ca 70kmh zu ruckeln an und ich habe bei Schubfahrt Schüsse aus dem Auspuff... vom Gefühl würde ich sagen, der gute Solex ist zu fett eingestellt, bin aber auch kein Vergaserspezialist. Ich hänge mal Bilder mit an. Vielleicht kann mir ja jemand Tipps geben, welches Schräubchen von mir minimal in Richtung magereres Mischungsverhältnis gedreht werden könnte.

    Vielen Dank und viele Grüße von der Ostseeküste!

    Julian

    Ich habe die passende Pumpe gefunden und alles funktioniert wieder. Die Keilriemen sind nun auch neu und diese Baustelle ist erstmal behoben. Danke für eure Tipps!!!

    Viele Grüße aus dem Urlaub an der Küste.

    Julian

    So, ich habe heute die kaputte Rassel mal ausgebaut. Leider hat das nicht wirklich viel Erkenntniss gebracht. Auf der Pumpe steht nur: LHB Made in Germany drauf... oben auf der Platte mit den drei Löchern, auf der die Riemenscheibe montiert wird, ist noch eine feine 39 zu erkennen... das war’s leider. Immerhin konnte ich die Maße abnehmen. Ich frage morgen auch mal bei Ziegler an, ob die noch Aufzeichnungen dazu haben, die haben ja den Umbau des Kühlers gemacht damals...

    Danke Eicke für den Tipp! Ich hatte gehofft, es erstmal so zu schaffen, ohne vorne alles auszubauen. Morgen werde ich die Pumpe mal ausbauen.

    Viele Grüße, Julian

    Hallo allerseits, gestern hat unsere Wasserpumpe ihren Dienst quittiert, scheppert und leckt. Mercedes konnte mir anhand der Fahrgestellnummer nun eine Originalteilenummer sagen, über die wir eine Febi-Nummer bekommen haben. Die Pumpe habe ich heute abgeholt, allerdings ist sie zu lang! Die verbaute Wasserpumpe ist ca 70mm hoch, hat 5 Sockellöcher und drei für die Riemenscheibe. Ich vermute mal, dass Ziegler den Kühler hochgesetzt hat, damit die Welle für die Vorbaupumpe durchpasst. Nun stehe ich vor dem Problem, dass ich nicht weiß, woher ich einen passenden Ersatz bekommen soll. MB sagt, dass sie mir ohne Nummern nicht weiterhelfen können, außerdem sind deren Explosionszeichnungen unbemaßt... die Autoteileleute können mir ohne Nummer auch alle nicht weiterhelfen.

    Und das Alles, zwei Tage, bevor man in den Urlaub fahren wollte... naja...

    Ich hoffe, einer von euch hat einen heißen Feuerwehr-Tipp für mich.


    Im Voraus schonmal vielen Dank!

    Halbfrustrierte Grüße, Julian

    ;(

    Danke schonmal für die Antwort!

    So ähnlich hatte ich das befürchtet... in unserem Fahrzeugschein wurde extra bemerkt, dass die Sitze der Mannschaftskabine nicht im Rahmen der StVO zugelassen sind. Wie seht ihr denn die Chancen, eine Originalsitzbank nachträglich per Einzelabnahme eingetragen zu bekommen? Die technischen Möglichkeiten, die Bank bombenfest zu montieren, hätten wir.

    Viele Grüße aus Essen, Julian

    Hallo liebe Sitzbegeisterte!


    Wir wollen in unserer Feuerwehr (MB LF 408 G Bj 1973) eine Rückbank nachrüsten. Nun haben wir eine gefunden: Ausgebaut wurden die Sitze aus einem MB 507 Bj 1989. Es ist die Ausführung auf Beinen – also ohne die Holzkiste drunter (siehe Foto). Fotos vom aktuellen Besitzer, die die Montagestellen unter dem Fahrzeug zeigen sind nicht so recht mit der Unterseite unseres Wagens in Deckung zu bringen… Kann jemand von euch aus Erfahrung sagen, ob das kompatibel ist, oder wie die Sitze normalerweise befestigt werden? Gibt es (wie für die Gurte) vorgesehen Stellen, an denen die Sitzbank verschraubt wird?

    Ich freue mich sehr über jeden Hinweis!!!


    Viele Grüße, julian

    Dateien

    VIELEN DANK Eicke für deine Hilfe! Ich habe jetzt beide Simmeringe beisammen. Der vordere kommt per Post. Wird der hintere auch von innen eingesetzt?

    Dann wäre es ja angesagt, mir die Dichtungen auch noch zu besorgen... Ich probiere es morgen mal bei Basiscamp, vielleicht haben die ja was für mich.

    Viele Grüße, Julian

    Hallo Allerseits,


    ich habe ein Problem. Der Mensch, der mir meinen Düdo 408 ( LF 408 G Benziner mit 63KW) verkauft hat, hat zwar ein Tauschgetriebe eingesetzt (schaltet sich super), aber blöderweise darauf verzichtet, die Simmeringe zu tauschen. Auf der ersten langen Fahrt ist das Getriebe so richtig schön in Wallung geraten und ist nun inkontinent.

    Den hinteren Simmering (A 008 997 0446) habe ich bei Mercedes bekommen... nur der vordere Simmering (A 008 997 0346) ist dort nicht mehr erhältlich. Umschlüsseln habe ich über einen Teilehändler auch versucht - Nix!

    Da es sich um ein "Tauschaggregat" handelt, steht auch keine "normale" Getriebenummer auf dem Gehäuse. Nur das hier: TeilNr 309 260 0301 und Aggregat Nr: 228071

    Laut meinem Teilehändler habe ich ein G1/15-4/5,45 Getriebe bzw ein 711 001.

    Kann mir irgendjemand Tipps geben, wie ich an einen vorderen Simmering rankomme? Oder hat jemand die Maße, damit ich ihn mir konfektionieren lassen kann?

    Ich wäre euch SEHR dankbar für Tipps!!!

    Tausend Dank schonmal und viele Grüße aus Essen.

    Julian